FORUM INAWERA

INAWERA , E-PALENIA NOWA ERA
Teraz jest 19 lis 2018, o 08:49

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
Autor Wiadomość
PostNapisane: 7 lut 2016, o 14:26 
Offline
Avatar użytkownika

Dołączył(a): 25 lut 2012, o 21:58
Posty: 312
Lokalizacja: Zachodniopomorskie
Od jakiegoś czasu mam problem z zalogowaniem się do Waszego sklepu. Po logowaniu zmienia się język na angielski. Po zmianie na j. polski system ponownie prosi o logowanie ale już w j. angielskim. Po zalogowaniu, przy próbie wejścia w kategorię artykułów znów następuje wylogowanie. Problem występuje na różnych przeglądarkach. Pracuje na Linuxie, więc o wirusach mowy nie ma. Czy ktoś ma jeszcze taki problem?
Pozdrawiam

_________________
-----------------------------
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 7 lut 2016, o 16:09 
Offline
Avatar użytkownika

Dołączył(a): 4 lip 2014, o 15:43
Posty: 425
Lokalizacja: Chełm
U mnie dla przykładu jest wszystko w porządku.
Logowanie odbywa się normalnie i bez niespodzianek.
Będąc zalogowanym mogę zmieniać język z polskiego na angielski i na odwrót.
Nic się nie dzieje i nie wylogowuje. Strona sklepu działa poprawnie.
Pozdrawiam!


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Zidentyfikowani użytkownicy: Bing [Bot]


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL